You want to know which Linux versions are supported

Solution

Overview

You want to know which Linux versions are supported

Cause
Resolution

Linux Compatibility

Blue Coat Reporter supports glib 2.2. As Linux is modular, all distributions should support glib 2.2, but not all may ship with it as the default. If the distribution you are running doesn't have glib 2.2 you can install it. If it is a recent Redhat odds are good that the library pre-installed.

Workaround
Additional Information
Bug Number
InQuira Doc IdKB1861
Attachment

Article Feedback

Did this Article solve your issue?
Additional Comments:
 
Previous MonthNext Month
SunMonTueWedThuFriSat